Dégradation qualité des appels | Call quality degradation
Incident Report for OMNIVIGIL
Resolved
This incident has been resolved.
Posted Sep 21, 2021 - 16:04 EDT
Identified
Cher client,

Nous éprouvons actuellement une problématique qui pourrait avoir un effet sur la qualité des appels téléphoniques.

Impacts: Ceci pourrait potentiellement entraîner des effets sur la qualité tel que: délais anormaux, voix robotisées, coupures ou autres.

Nous sommes désolés des inconvénients et vous remercions de votre compréhension.

***

Dear clients,

We are currently experiencing an issue affecting the quality of calls.

Impacts: This could potentially cause call quality degradation issues such as delays, robotic voices, cuts, drops or others.

We apologize for the inconvenience.
Posted Sep 21, 2021 - 13:55 EDT
This incident affected: Proxies limites / SIP Edge Proxies (Classic SIP Edge Proxies / Proxies de périmêtre classique).